Contents

Solo Forest .................................................................................................................................................. 3

To GPS a Stand (line or point) in SOLO .................................................................................................. 5

Collecting Multiple Features at one time ............................................................................................... 6

Exporting Collected Data as a Shapefile ................................................................................................. 7

Navigating to a Point .................................................................................................................................. 7

Adding Layers in Solo Forest (such as photo or shapefile) ..................................................................... 8

Setting up plots for a timber cruise ......................................................................................................... 9

RTI - How to Cruise Timber with a Handheld .......................................................................................... 15

Garmin Montana ....................................................................................................................................... 17

Office Procedures for Montana Units ....................................................................................................... 17

To Access Owner's Manual ....................................................................................................................... 17

To Update Garmin Software: .................................................................................................................... 17

Updating Available State Maps: ................................................................................................................ 17

To Get files off the Montana .................................................................................................................... 19

Field Use Instructions .............................................................................................................................. 19

Recreational Profile Settings .................................................................................................................... 19

Automotive Profile..................................................................................................................................... 22

Quick Reference for Field Use ................................................................................................................ 23
The instructions included in this document are select parts of the Solo Forest and Garmin experience and are frequently used by MFC personnel. Additional and specific task oriented instructions can also be found in the green MFC pocket manual (digital copy is on the MFC website) as well as specific user guides created for each device or program.

**Solo Forest**

Basic through advanced features of Solo Forest and all it can do can be found on the landmark spatial solutions website [http://www.landmarkspatialsolutions.com/Software-Downloads/downloads-updates-accordion.html](http://www.landmarkspatialsolutions.com/Software-Downloads/downloads-updates-accordion.html).

From their website select the “Support” tab – “Software Downloads” option – “Solo Manuals”

**Solo Manuals**

- Chapter 1 - Intro to GPS
- Chapter 2 - Intro to SoloForest
- Chapter 3 - Advanced GPS SoloForest
- Chapter 4 - fGIS
- Chapter 5 - ArcGIS

**To open solo**, use a shortcut key or simply tap “SOLO” from the windows home screen.


Solo Forest Components
2. Zoom Toolbar

- Everything
- Logged Data
- Window
- Follow GPS
- In
- Out
- Refresh
- Previous

Solo Forest Components
3. Mode Toolbar: Shortcut Icons

- Export Shapefile
- Navigate
- Measure
- Log Dynamic
- Create Grid
- Log Static
To GPS a Stand (line or point) in SOLO

1. **Open SoloForest**
2. Open an existing or create a new project to work in (new .UDF)

3. Select the “log by interval” icon to begin a new feature
4. Select the type of feature you want (“stand” for a polygon) by double tapping screen

<table>
<thead>
<tr>
<th>Name</th>
<th>Type</th>
</tr>
</thead>
<tbody>
<tr>
<td>Misc_Point</td>
<td>Point</td>
</tr>
<tr>
<td>Plot</td>
<td>Point</td>
</tr>
<tr>
<td>Structure</td>
<td>Point</td>
</tr>
<tr>
<td>GIS_Edit_line</td>
<td>Line</td>
</tr>
<tr>
<td>Hydro</td>
<td>Line</td>
</tr>
<tr>
<td>Road</td>
<td>Line</td>
</tr>
<tr>
<td>Utility_Line</td>
<td>Line</td>
</tr>
<tr>
<td>Stand</td>
<td>Area</td>
</tr>
<tr>
<td>Tract</td>
<td>Area</td>
</tr>
</tbody>
</table>

5. Select “OK” (name the stand if you want - no benefit in most situations) then tap “OK”

6. Select the method you want to record in (by time or distance) at the top right side of screen. It is recommended to use distance...every 30 feet is good for most situations

7. Select “Start” and begin walking. You can pause the data collection and resume at any time.

8. When finished, tap “Pause” and then “Close” at the bottom of the screen. Remember not to overlap your starting and ending points. In other words, stop data collection before you get back to where you started.

9. From the Solo home screen, you can tap the stand (with stylus selects whole feature active) and see your acres.
Collecting Multiple Features at one time

During the GPS data collection process, you can pause the data collection of your stand (or any feature) and record another feature (any other point, line or polygon). To do this, select “Pause” then “Close”.

This takes you back to the Solo home screen, you should select the “Log By Interval” icon again.

What you should notice is the 3 available tabs.

Under the “All” tab, select the new type feature you want to collect (any point, line or polygon).
1. Tap “Ok” and begin collecting data for this new feature as before.
2. Finish collecting the data you need then tap “Pause” and then “Close” as before...this will take you back to the Solo home screen.

To resume logging your original stand (or add to any existing feature) tap “Log by Interval” icon and select the “In Progress” tab. Chose your original stand from the list. Tap “OK” and “Start” to continue collecting data.

Important Note: The “All” tab always starts a new feature, while the “In Progress” tab continues data collection on a feature one you have already started
Exporting Collected Data as a Shapefile

Any logged data from Solo (including visited plot locations) can be exported as a shapefile for use in other mapping software programs such as MISST.

1. With your project open and all data collected, tap the “Export to Shapefile” icon.

2. Select “Prompt for File Names” and select “Export”

3. You can rename these shapefiles now or simply select “OK”, select “Close”, select “File”, “Exit”

4. These files can now be moved to a PC for use in other software programs. They should be located in the My Documents – Solo – Export folder on your handheld

Navigating to a Point

1. Open Solo Forest and your project
2. Open the desired waypoint file
3. Select the Navigate icon
4. Tap on the “Map” tab (other tabs are also available for personal preference)
5. Select the point you wish to visit and tap “OK”
6. Navigate to your desired location using the directional arrows and prompts from Solo
7. Tap “close” when done navigating
Adding Layers in Solo Forest (such as photo or shapefile)

1. With Solo Forest open, tap “View”, then “Map Layers”

2. Tap “Add Data” icon

3. Find and highlight the desired photo (.jpg or .jp2) or polygon (.shp)...tap “OK” twice to get back to the main Solo screen

4. Be mindful of 2 things when adding data,
   1. The location you are looking in (where is the file at?)
   2. The type of file you are trying to load (.JPG vs .SHP)
Setting up plots for a timber cruise
This should be done at the office BEFORE you leave to ensure it is ready to go when you hit the field!

You must have 3 things to cruise timber using Solo Forest and TCruise. You must have a project file (.UDF), you must have a waypoint file (.WAY) and you must have a Tally Sheet (.TCE in TCruise).

**Step 1:** Once you open Solo you have to choose your project file. The concept is simple, you want to either create a new project or open one that already exists.

**Step 2:** Collect or load your shapefile (the stand outlines). You can either GPS a stand with your handheld unit, or you may bring one in from another mapping source, such as MISST (instructions in MISST user guide). If you bring in a stand, know the acres of the stand. Solo will not tell you how many acres are in a stand that has been brought in from another program.

**Step 3:** Once you have your stand boundaries loaded, you need to allocate plots. To do this, simply select the polygon by tapping on it.

- For GPS’d data done in Solo, stylus need to be set to “Stylus Selects Whole Feature”
- For stands brought in from MISST, “Stylus Selects Basemap Feature” should be used
This will highlight the chosen stand red.

With the stand selected, tap the “Grid Creation” tool icon.

You will tap “Change Settings”.

![Image of SOLO Forest interface with highlighted 'Change Settings' button]
From this screen you have several options on how to allocate the plots. It is possible to have them allocated at a specific spacing or you can select the number of plots you want allocated. These instructions will show you how to allocate based on a desired number of plots (for further instructions on how to do it by spacing, see the landmark manuals).

Type in the **desired number of plots** in the #cells box as shown below. Tap “Ok”...the top “Ok”.

Then tap **“Generate Grid”**. Then tap **“OK”**.
It is at this point you will save the waypoint file (your plots). Accept the default name or change it, it is really up to you to be able to find this file again in the future. The default name is the same name as the project file you are working in. Tap “OK” when done.

You should now be looking at the plots you have just created.

To verify the number of plots that were allocated, you can tap the navigate icon, and look at the “Waypoint” tab. Scroll to the bottom to see how many total plots were made as sometimes it cannot fit the number specified. In this case 17 plots were made (as requested).
Step 4 (optional): You may have more than one stand that needs plots in your project. To handle waypoints for 2 or more stands you have two options.

- **Option 1:** Using the previous instructions you can create separate waypoint files for every stand. You can use the same project for all stands (.UDF), but this option requires you to load and swap the waypoint files for each stand as needed (under File – Settings – Files Tab). Naming of the .WAY files and file organization are more important with this choice. You should also maintain a separate TCruise file (.TCE) for each set of waypoints if you choose this option. Name the .TCE files the same as the .WAY files being used.

![Waypoint file:](image)

- **Option 2:** Select the next stand you want to add plots to and tap the “Grid Creation” icon again.

![Diagram of grid creation](image)

You will be appending to the existing waypoint file with this method. This is the preferred method.

Choose “Change Settings” - # Cells type in your desired # of plots as before – tap “Ok” – tap “Generate Grid”
**The new step occurs at this point.** You must change the starting index number to be the next sequential plot number you need. Remember in this case we had 17 plots in the first stand, so the starting index in this example (next plot #) should be 18. Then check the box next to **“Add to existing File”**. Tap **“ok”** twice and you should now have plots in both stands. You can repeat this optional step 4 process as many times as needed for as many stands as needed. You only need remember the next plot #.

Verification as before shows me my numbers are sequential, but it added 3 plots instead of the 2 I had asked for (based on geometry of the stand). Always check this before adding more plots.

**Step 5:** Double check and verify you have everything you need. Close Solo and re-open the project. The waypoints (and stands if you saved the .BMC) should load with it and be ready for field work.

Note on Grid Creation: If you mess up and make an error while allocating plots to a stand, you must start the grid creation process over. You cannot delete existing plots.
RTI - How to Cruise Timber with a Handheld

This section covers the RECON/NOMAD/FLINT and other devices that use SOLO Forest and T-Cruise software. Though some steps may be slightly different, the flow and logic of the steps are the same. You must have a Solo project open (with waypoints), you must have a TCruise tally sheet open and finally you must make the two programs talk to each other.

1. Open SoloForest
2. Open the existing project file (.UDF) you made for the cruise (as described in this document)
3. Open T-Cruise (left shortcut key or use windows main screen option)
4. Select “Import a code-param file” and tap “OK”

   ![Choose action:]
   
   - No initial action
   - Create a new cruise
   - Open an existing cruise
   - Import a code-param file
   - Exit this program

   ![OK]  
   ![Cancel]

5. Select the appropriate .tcc...this file acts as your tally sheet and dictates what data you are collecting on each plot

   ![6-General_MerchHt_Tenth_Ac_6_2...]

6. Switch back to SoloForest (shortcut key or GIS button in TCruise)
7. Make sure you have acquired satellites and are blinking as crosshairs on the map
8. Select “Tool”...“More”...“RTI”

   ![Tool]  
   ![More]  
   ![RTI]

9. Navigate to your first plot (as described in this document)
10. When you get near the point T-Cruise will ask you if you want to take a plot...tap “Yes”
11. Enter your plot information as needed and tap “OK” to move to the tally sheet
12. Enter Cruise data on the tally sheet

<table>
<thead>
<tr>
<th>SpCd</th>
<th>No</th>
<th>dbh</th>
<th>MerchHt</th>
<th>prd</th>
</tr>
</thead>
<tbody>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
<tr>
<td>PINE</td>
<td>1</td>
<td></td>
<td>PW</td>
<td></td>
</tr>
</tbody>
</table>

- SpCd – This is your tree species
- No – This is how many you have of the exact same description (same species, DBH and Ht)
- DBH – Diameter at Breast Height in tenths (ex. 9.6”)
- MerchHt – Depending on template, in this example the merchantable height in feet
- Prd – This is the product class you are calling the tree (ex. PW, CnS, ST)

13. When done with plot, select the → F at the bottom of the screen to finish the plot
14. After this first plot is finished, you will save this cruise (tally sheet) as a .tce file. You will not have to save after every plot, only the first one. Name the file and tap “Save” at the bottom (Hint: you may need to hide your keyboard in order to see the “Save” button).

Name: FY17_Test_Section_Sale

15. Tap the GIS icon at the bottom of the screen to go back to Solo.
16. Navigate to your next plot and repeat the process.
Garmin Montana

Office Procedures for Montana Units

To Access Owner’s Manual
You must have internet connection to download this. Plug up machine, open Garmin up to view files. Open Garmin / Documents and double-click Start Here.xml. You can now save this to your PC for future reference. **Users should read this at least once.**

To Update Garmin Software:

After the initial install, you simply open GarminExpress and it will skip to the screen below)

**Updates**

Your device software is up to date.
Version 6.40

**Updating Available State Maps:**
Do not lose your CD with city navigator on it. Keep it in the box provided. These Montana units only work with the exact CD provided, they are tied together.

To install the software – (skip this if you have already done it) Put in the CD and run through the wizard.
A web link will open. You must “Find Device” and then enter the correct codes.

The unit ID will auto populate, the Device Serial Number is found on your box or under the battery cover and the Product key is in green in the cd case.

(Or “Retrieve” if already done once) then when you answer “no” you will see

Successfully unlocked map(s) for device. Everything in this section is a one time install and should only be done once.

**To change automotive maps** - “Garmin Map Install” is now on your PC and you can add or remove street maps for automotive navigation from there. From the “Start” menu choose “All Programs”, navigate to the “Gamin” folder and find “Garmin Map Install”.

I put TX to FL up to KY and VA on your machines

To add or remove available maps, ...from here left-click an area to select an area to add, right=click an area to remove. Then hit continue, then install.
To Get files off the Montana
Plug up machine to a PC with the USB cable provided.

To get photos off, open the file folder to . DCIM. Your photos will be here and can drag and drop to the PC.

To get all other files off such as waypoints or tracks, open the Garmin folder and then the GPX folder. These files will be copied to the PC and can be used in DNR Garmin to make shapefiles if needed, or can be brought directly into some other mapping programs.

Once the .gpx files are on the PC, open DNR Garmin > Load From > File > Change files type to .gpx > Click open > Define what type feature it is (Track or waypoint) > It should load...choose File > Save to > File > Save as type ArcView Shapefile Projected > Name, set location and save. You now have a shapefile to pull into ArcMap.

Field Use Instructions
Each unit should create 2 permanent waypoints one called “Home” and the other “Truck” where home will be the office you work out of and truck can be moved as needed in the field.

Profiles
Profiles are sets of icons and screen settings set up to act a certain way. The two main profiles on the Montana units are recreational and automotive. Automotive profile will turn on automatically whenever the unit is placed in the cradle provided. This is the profile it must be on to get turn by turn directions through the city navigator software that was installed. The recreational profile is what you will use to navigate to a waypoint on foot or for collecting data such as acres of a fire. Each profile has been set up specifically for the functions and situations usually encountered during daily use.

Recreational Profile Settings
Power button
A single tap of the power button will open the Camera app. Double tap to open the status screen that allows adjustment of the backlight, and quick check of time, battery power and satellite signal.

Map Icon
Allows you to view and move the installed map. Depending on what is visible, you can see waypoints, tracks, photos you have taken, roads and other items here.
Where To Icon

This allows the user to choose from a list of things to navigate straight line distance to. It is most useful in this profile for navigating by foot to certain waypoints.

Area Calculation Icon

This function actually uses a track feature to calculate the area and as such is not a true polygon.

Press start > double tap the power button and lock the screen in the bottom right corner > when done double tap the power button and unlock the screen > tap calculate > get your acres > If you need to save the track to use back at the office for mapping purposes, press “Save Track” and name the track.

Important: After completing an area calculation or a track, go to the track manager icon > current track > clear current track

Important: If you screw up in the middle of an area calculation and it needs to restart, save all segments of tracks around whatever area you are mapping and it can be fixed at the office. In this case do not clear the current track!!!

Compass Icon

• Tap to use
• Calibrate compass outdoors after ambient temp has been reached or as needed
• Choose “Compass” > Menu Button at bottom > Calibrate and then follow instructions

Mark Waypoint Icon

• This saves a point that can be navigated to or used to bring into a PC mapping system

• To save a waypoint choose
  o “Mark Waypoint” > Edit > From here you can change the name, icon or edit the location to a set of coordinates you want a waypoint at > Save

• To navigate to a waypoint choose “Where to” > Waypoints > Choose waypoint to navigate to and press go

• To edit or move an existing waypoint choose “Waypoint Manager” > Choose the waypoint to edit > Here you can edit the name or manually edit the location or icon > save
If you choose menu button at the bottom > You have many options

To move your position of a waypoint (example “Truck”) to wherever you currently are, scroll down to “reposition here”...you have now moved that waypoint to your current location.

For better accuracy you can also average a waypoint through this menu...if you did not go through the averaging waypoint icon from the main screen menu at the bottom.

**Track Log On Icon**

This turns on the track log function and begins recording wherever you walk. The main use is for line features such as a road or trail.

**Track Log Off Icon**

This turns the track log off. Nothing is saved when the log is turned off, it simply is no longer recording where you are walking.

**Track Manager Icon**

This allows you to view, archive or delete saved tracks among other things. This list should be kept limited and cleaned out on a regular basis.

- To view the current track choose View Map
- To save what you have in red lines, choose Save
- To clear the current track choose Current Track > Clear Current Track
- For saved tracks, you can choose to see them on the map screen or not...this is done by choosing either Show or Hide on map
**Waypoint Manager Icon**

This allows you to do the same edit, save and delete functions of any saved waypoints you have.

**Automotive Profile**

This profile will turn on automatically when placed in the provided cradle and is useful for turn-by-turn directions to a designated point.

**Power button**

A single tap of the power button will mark a waypoint. Double tap to open the status screen that allows adjustment of the backlight, volume and quick check of time, battery power and satellite signal.

**Where To Icon**

This contains a large list of options that allow you to search for and navigate to statewide and beyond.

**Home Icon**

Once a waypoint named “Home” is created, this shortcut will always take you back there. This should be your work center.

**Extras Icon**

This shortcut contains all MFC office locations and Fuelman locations. These lists are not updated automatically and will require updates as needed or requested.
Quick Reference for Field Use

To map acres and perimeter of a fire or timber stand:

Recreational profile is automatically activated when you remove your Montana from the cradle – Area Calculation > Start > Lock Screen (Double tap power and lock at bottom) > walk perimeter > Unlock Screen > Calculate > Save (or not)

To map a line or track:

Track Manager > Current Track > Clear Current Track > Go back to main screen > Track Log On > Walk the line > Track Log Off > Track Manager > Current Track > Save and name

Save a waypoint

Mark Waypoint > Edit > Save or single tap of power button in automotive profile.

Navigate

Where to? > Choose waypoint, address, coordinates or other location > Go

In Automotive mode will have turn-by-turn and also can choose “extras” or “home” option.

Camera

Single tap of power button in recreation profile

Battery

The Montana uses a rechargeable lithium ion battery. The automotive cradle will charge as you travel assuming that you stay plugged into the power point on your dash. If the Li-ion battery goes down, the unit also accepts 3 AA batteries. Take extras with you in the woods.